数值风云

paraview使用时出现的问题

2021-09-19 20-23-53屏幕截图

这是ubuntu18.04系统编译的openFOAM-v2012带的paraview,但在使用的过程中发现有一句“Invalid $PV_PLUGIN_PATH and -plugin-path= not defined”百度也未找到合适的方法,不知道该怎么处理请求各位打佬指导,谢谢各位